<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	
<title>  How Deutsche Bank made a $462 million loss disappear | Whitecourt Press</title>

	<link rel="stylesheet" type="text/css" media="all" href="http://www.whitecourtpress.com/wp-content/themes/_city-desk/style.css" />
	
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.whitecourtpress.com/feed/" />	
	<link rel="pingback" href="http://www.whitecourtpress.com/xmlrpc.php" />

	
<!-- Google Tag Manager for WordPress by DuracellTomi - http://duracelltomi.com -->
<script type="text/javascript">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || []
</script>
<!-- End Google Tag Manager for WordPress by DuracellTomi --><link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Whitecourt Press &raquo; Feed" href="http://www.whitecourtpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Whitecourt Press &raquo; Comments Feed" href="http://www.whitecourtpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Whitecourt Press &raquo; How Deutsche Bank made a $462 million loss disappear Comments Feed" href="http://www.whitecourtpress.com/how-deutsche-bank-made-a-462-million-loss-disappear/feed/" />
<meta property="og:title" content="How Deutsche Bank made a $462 million loss disappear"/><meta property="og:type" content="article"/><meta property="og:url" content="http://www.whitecourtpress.com/how-deutsche-bank-made-a-462-million-loss-disappear/"/><meta property="og:site_name" content="Whitecourt Press"/><meta property="og:image" content=""/>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.whitecourtpress.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.whitecourtpress.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='http://www.whitecourtpress.com/wp-content/plugins/custom-facebook-feed/css/cff-style.css?ver=2.3.10' type='text/css' media='all' />
<link rel='stylesheet' id='cff-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css?ver=4.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire-widget-css-css'  href='http://www.whitecourtpress.com/wp-content/plugins/gabfire-widget-pack/css/style.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wspsc-style-css'  href='http://www.whitecourtpress.com/wp-content/plugins/wordpress-simple-paypal-shopping-cart/wp_shopping_cart_style.css?ver=4.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wiziappshare_css-css'  href='http://www.whitecourtpress.com/wp-content/plugins/mobile-sharing-toolbar/wiziappshare.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='fancyboxcss-css'  href='http://www.whitecourtpress.com/wp-content/themes/_city-desk/inc/js/fancybox/jquery.fancybox-1.3.4.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire_shortcodes-css'  href='http://www.whitecourtpress.com/wp-content/themes/_city-desk/framework/functions/shortcodes.css?ver=4.7.1' type='text/css' media='all' />
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.whitecourtpress.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.2'></script>
<script type='text/javascript' src='http://www.whitecourtpress.com/wp-content/plugins/mobile-sharing-toolbar/wiziappshare.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.whitecourtpress.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.whitecourtpress.com/wp-content/themes/_city-desk/inc/js/jquery.cycle.all.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.whitecourtpress.com/wp-content/themes/_city-desk/inc/js/slides.min.jquery.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.whitecourtpress.com/wp-content/themes/_city-desk/inc/js/jquery.tools.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.whitecourtpress.com/wp-content/themes/_city-desk/inc/js/jCarouselLite.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.whitecourtpress.com/wp-content/themes/_city-desk/inc/js/flowplayer/flowplayer-3.2.6.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.whitecourtpress.com/wp-content/themes/_city-desk/inc/js/superfish-1.4.8.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.whitecourtpress.com/wp-content/themes/_city-desk/inc/js/fancybox/jquery.fancybox-1.3.4.pack.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.whitecourtpress.com/wp-content/themes/_city-desk/inc/js/fancybox/jquery.mousewheel-3.0.4.pack.js?ver=4.7.1'></script>
<link rel='https://api.w.org/' href='http://www.whitecourtpress.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.whitecourtpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.whitecourtpress.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Amazon is going to kill more American jobs than China did' href='http://www.whitecourtpress.com/amazon-is-going-to-kill-more-american-jobs-than-china-did/' />
<link rel='next' title='Canada cuts $48M in tariffs to boost food manufacturing' href='http://www.whitecourtpress.com/canada-cuts-48m-in-tariffs-to-boost-food-manufacturing/' />
<meta name="generator" content="WordPress 4.7.1" />
<link rel="canonical" href="http://www.whitecourtpress.com/how-deutsche-bank-made-a-462-million-loss-disappear/" />
<link rel='shortlink' href='http://www.whitecourtpress.com/?p=342139' />
<link rel="alternate" type="application/json+oembed" href="http://www.whitecourtpress.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.whitecourtpress.com%2Fhow-deutsche-bank-made-a-462-million-loss-disappear%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.whitecourtpress.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.whitecourtpress.com%2Fhow-deutsche-bank-made-a-462-million-loss-disappear%2F&#038;format=xml" />
<style type="text/css">
ul.scfw_16px li, ul.scfw_24px li, ul.scfw_32px li, ul.scfw_16px li a, ul.scfw_24px li a, ul.scfw_32px li a {
	display:inline !important;
	float:none !important;
	border:0 !important;
	background:transparent none !important;
	margin:0 !important;
	padding:0 !important;
}
ul.scfw_16px li {
	margin:0 2px 0 0 !important;
}
ul.scfw_24px li {
	margin:0 3px 0 0 !important;
}
ul.scfw_32px li {
	margin:0 5px 0 0 !important;
}
ul.scfw_text_img li:before, ul.scfw_16px li:before, ul.scfw_24px li:before, ul.scfw_32px li:before {
	content:none !important;
}
.scfw img {
	float:none !important;
}
</style>	
	
<!-- WP Simple Shopping Cart plugin v4.1.0 - https://www.tipsandtricks-hq.com/wordpress-simple-paypal-shopping-cart-plugin-768/ -->

	<script type="text/javascript">
	<!--
	//
	function ReadForm (obj1, tst) 
	{ 
	    // Read the user form
	    var i,j,pos;
	    val_total="";val_combo="";		
	
	    for (i=0; i<obj1.length; i++) 
	    {     
	        // run entire form
	        obj = obj1.elements[i];           // a form element
	
	        if (obj.type == "select-one") 
	        {   // just selects
	            if (obj.name == "quantity" ||
	                obj.name == "amount") continue;
		        pos = obj.selectedIndex;        // which option selected
		        val = obj.options[pos].value;   // selected value
		        val_combo = val_combo + " (" + val + ")";
	        }
	    }
		// Now summarize everything we have processed above
		val_total = obj1.product_tmp.value + val_combo;
		obj1.wspsc_product.value = val_total;
	}
	//-->
	</script> 
		<style type="text/css">
			.social-ring:after {
				 clear: both;
			}
				   
			.social-ring:before,
			.social-ring:after {
				 content: "";
				 display: table;
			}
			
			.social-ring {
				margin: 0 0 0.5em !important;
				padding: 0 !important;
				line-height: 20px !important;
				height: auto;
				font-size: 11px;
			}
			.social-ring-button {
				float: left !important;
								height: 30px;
								margin: 0 5px 0 0 !important;
				padding: 0 !important;
			}
			.social-ring .social-ring-button iframe {
				max-width: none !important;
			}
		</style>
	<link href="http://www.whitecourtpress.com/wp-content/themes/_city-desk/styles/blue.css" rel="stylesheet" type="text/css" />

	<script type='text/javascript'>
	<!--
	(function($) {
		$(document).ready(function() { 
			
			$('a[href=#top]').click(function(){	$('html, body').animate({scrollTop:0}, 'slow');	return false; });
			
			$("ul.tabs").tabs("div.panes > div");
			$("ul.sc_tabs").tabs("div.sc_tabs-content > div");
			
			$("a[rel=gab_gallery]").fancybox({
			'transitionIn'		: 'none',
			'transitionOut'		: 'none',
			'titlePosition' 	: 'over',
			'titleFormat'       : function(title, currentArray, currentIndex, currentOpts) {
				return '<span id="fancybox-title-over">' + title /* + ' ('+(currentIndex + 1) + ' / ' + currentArray.length + ')' */ +'</span>';
			}
			});			
			
			$(".show").fancybox({  
				'titleShow'     : 'false',  
				'transitionIn'      : 'fade',  
				'transitionOut'     : 'fade'  
			});
			
			$(".iframe").fancybox({	
				'width'	: '75%',
				'height' : '75%',
				'autoScale'     	: false,
				'transitionIn'		: 'none',
				'transitionOut'		: 'none',
				'type'				: 'iframe'
			});				
			
						$('#slides').slides({
								play: 5000,
				pause: 2500,
				hoverPause: true,
								autoHeight: true
			});
			
		});
	})(jQuery);
	// -->
	</script>
<link rel="shortcut icon" href="http://www.whitecourtpress.com/wp-content/uploads/2014/01/animated_favicon12.gif"/>
<!-- Start of StatCounter Code for Default Guide -->
<script type="text/javascript">
var sc_project=10769807; 
var sc_invisible=1; 
var sc_security="2b2cf7af"; 
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("");
</script>
<div class="statcounter"><a title="shopify traffic
stats" href="http://statcounter.com/shopify/" target="_blank"><img class="statcounter" src="http://c.statcounter.com/10769807/0/2b2cf7af/1/" alt="shopify traffic stats"></a></div>
<!-- End of StatCounter Code for Default Guide -->
	
		
		
		
	<!--[if IE 7]>
		<style type="text/css" media="screen">
			.dropdown_col,.mainnav ul,.subnav ul {display:none !important}
			.mainnav .sf-with-ul,.subnav .sf-with-ul {background:none;padding-right:9px !important}
		</style>
	<![endif]-->
	
	</head>

<body class="post-template-default single single-post postid-342139 single-format-standard">


<div class="wrapper">
	<div id="masthead">
		<ul class="mastheadnav dropdown">	
			<li class="first"><a href="http://www.whitecourtpress.com/" title="Your community newspaper">Home</a></li>
			<li class="page_item page-item-142248 page_item_has_children"><a href="http://www.whitecourtpress.com/events-calendar-town-of-whitecourt/">Events Calendars</a>
<ul class='children'>
	<li class="page_item page-item-142253"><a href="http://www.whitecourtpress.com/events-calendar-town-of-whitecourt/town-of-whitecourt/">Town of Whitecourt</a></li>
	<li class="page_item page-item-142255"><a href="http://www.whitecourtpress.com/events-calendar-town-of-whitecourt/woodlands-county/">Woodlands County</a></li>
</ul>
</li>
<li class="page_item page-item-142990"><a href="http://www.whitecourtpress.com/submit-letter-to-editor/">Press Contact Information</a></li>
<li class="page_item page-item-259152"><a href="http://www.whitecourtpress.com/eagle-river-casino/">Eagle River Casino</a></li>
<li class="page_item page-item-297743"><a href="http://www.whitecourtpress.com/facebook-posts/">Press Facebook Posts</a></li>
								</ul>		
		
		<div class="search">
			<form action="http://www.whitecourtpress.com/" class="gab_search_style2" style="background:url(http://www.whitecourtpress.com/wp-content/themes/_city-desk/framework/images/bgr_search_box.png) no-repeat;">
	<fieldset>
		<p><input type="image"  src="http://www.whitecourtpress.com/wp-content/themes/_city-desk/framework/images/bgr_search_box-submit.png" value="" class="submit_style2" /></p>
		<p><input type="text" class="text" name="s" value="Search in site..." onfocus="if (this.value == 'Search in site...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search in site...';}" /></p>
	</fieldset>
</form>		</div>
	</div><!-- /masthead -->

	<div id="header">
						
						<div class="col-3col left" onmouseover="this.className='col-3col left active'" onmouseout="this.className='col-3col left'">				
				<a href="http://www.msn.com/en-ca/money/topstories/canadas-annual-inflation-rate-15percent-in-december/ar-AAm3FAb?srcref=rss" rel="bookmark"><img src="http://www.whitecourtpress.com/wp-content/themes/_city-desk/timthumb.php?src=http%3A%2F%2Fwww.whitecourtpress.com%2Fwp-content%2Fplugins%2Fwp-o-matic%2Fcache%2F5cd144e4fa_AAaEAa3.img&amp;q=90&amp;w=118&amp;h=88&amp;zc=1" class="alignleft" alt="Canada&#8217;s annual inflation rate 1.5% in December" title="Canada&#8217;s annual inflation rate 1.5% in December" /></a>
				<div class="featuredpost">
					<h2 class="posttitle">
						<a href="http://www.msn.com/en-ca/money/topstories/canadas-annual-inflation-rate-15percent-in-december/ar-AAm3FAb?srcref=rss" rel="bookmark" title="Permalink to Canada&#8217;s annual inflation rate 1.5% in December" >Canada&#8217;s annual inflation rate 1.5% in December</a>
					</h2>
					<p><a href="http://www.msn.com/en-ca/money/topstories/canadas-annual-inflation-rate-15percent-in-december/ar-AAm3FAb?srcref=rss" rel="bookmark" title="Permalink to Canada&#8217;s annual inflation rate 1.5% in December" >OTTAWA &#8211; Canada&#39;s annual pace of inflation&hellip;</a></p>
				</div><!-- .featuredpost -->
					
			</div><!-- .col-3col -->
						<div class="col-3col right" onmouseover="this.className='col-3col right active'" onmouseout="this.className='col-3col right'">				
				<a href="http://www.msn.com/en-ca/money/homeandproperty/royal-lepage-sees-surge-of-interest-in-canadian-real-estate-from-americans/ar-AAm37mq?srcref=rss" rel="bookmark"><img src="http://www.whitecourtpress.com/wp-content/themes/_city-desk/timthumb.php?src=http%3A%2F%2Fwww.whitecourtpress.com%2Fwp-content%2Fplugins%2Fwp-o-matic%2Fcache%2F546fb46777_BBbVWvd.img&amp;q=90&amp;w=118&amp;h=88&amp;zc=1" class="alignright" alt="Royal LePage sees surge of interest in Canadian real estate from Americans" title="Royal LePage sees surge of interest in Canadian real estate from Americans" /></a>
				<div class="featuredpost">
					<h2 class="posttitle">
						<a href="http://www.msn.com/en-ca/money/homeandproperty/royal-lepage-sees-surge-of-interest-in-canadian-real-estate-from-americans/ar-AAm37mq?srcref=rss" rel="bookmark" title="Permalink to Royal LePage sees surge of interest in Canadian real estate from Americans" >Royal LePage sees surge of interest in Canadian real estate from Americans</a>
					</h2>
					<p><a href="http://www.msn.com/en-ca/money/homeandproperty/royal-lepage-sees-surge-of-interest-in-canadian-real-estate-from-americans/ar-AAm37mq?srcref=rss" rel="bookmark" title="Permalink to Royal LePage sees surge of interest in Canadian real estate from Americans" >One of Canada&#39;s biggest sellers of real&hellip;</a></p>
				</div><!-- .featuredpost -->
					
			</div><!-- .col-3col -->
						
			<div class="mid-3col">
				<div class="logo" style="padding:15px 0px 15px 0px;">	
											<h1>
							<a href="http://www.whitecourtpress.com/" title="Your community newspaper">
								<img src="http://www.whitecourtpress.com/wp-content/uploads/2014/08/masthead-21.jpg" alt="Whitecourt Press" title="Whitecourt Press"/>
							</a>
						</h1>
									</div><!-- .logo -->
			</div><!-- .mid-3col -->
			
			</div><!-- #header -->
	
	<div id="mainmenu">
		<ul class="mainnav dropdown">
			<li class="first"><a href="http://www.whitecourtpress.com/" title="Your community newspaper">Home</a></li>
				<li class="cat-item cat-item-9"><a href="http://www.whitecourtpress.com/category/sports/" >Sports</a>
<ul class='children'>
	<li class="cat-item cat-item-84"><a href="http://www.whitecourtpress.com/category/sports/canada/" >Canada</a>
</li>
	<li class="cat-item cat-item-263"><a href="http://www.whitecourtpress.com/category/sports/basketball/" >Basketball</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.whitecourtpress.com/category/business/" >Business</a>
</li>
	<li class="cat-item cat-item-49"><a href="http://www.whitecourtpress.com/category/lifestyle/" >Lifestyle</a>
<ul class='children'>
	<li class="cat-item cat-item-14"><a href="http://www.whitecourtpress.com/category/lifestyle/horoscopes/" >Horoscopes</a>
</li>
	<li class="cat-item cat-item-23"><a href="http://www.whitecourtpress.com/category/lifestyle/health/" >Health</a>
</li>
	<li class="cat-item cat-item-58"><a href="http://www.whitecourtpress.com/category/lifestyle/recipes-lifestyle/" >Recipes</a>
</li>
	<li class="cat-item cat-item-88"><a href="http://www.whitecourtpress.com/category/lifestyle/travel-2/" >Travel</a>
</li>
	<li class="cat-item cat-item-279"><a href="http://www.whitecourtpress.com/category/lifestyle/entertainment-news/" >Entertainment</a>
	<ul class='children'>
	<li class="cat-item cat-item-245"><a href="http://www.whitecourtpress.com/category/lifestyle/entertainment-news/hollywood/" >Hollywood</a>
</li>
	</ul>
</li>
</ul>
</li>
	<li class="cat-item cat-item-80"><a href="http://www.whitecourtpress.com/category/politics/" >Politics</a>
<ul class='children'>
	<li class="cat-item cat-item-91"><a href="http://www.whitecourtpress.com/category/politics/world-politics/" >World</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-118"><a href="http://www.whitecourtpress.com/category/local-news-2/" >News</a>
<ul class='children'>
	<li class="cat-item cat-item-51"><a href="http://www.whitecourtpress.com/category/local-news-2/local-news/" >Local News</a>
</li>
	<li class="cat-item cat-item-240"><a href="http://www.whitecourtpress.com/category/local-news-2/world-news/" >World News</a>
</li>
	<li class="cat-item cat-item-248"><a href="http://www.whitecourtpress.com/category/local-news-2/huffington-post/" >Huffington Post</a>
</li>
	<li class="cat-item cat-item-252"><a href="http://www.whitecourtpress.com/category/local-news-2/press-digital/" >Press Digital</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-119"><a href="http://www.whitecourtpress.com/category/featured-2/" >Featured</a>
</li>
	<li class="cat-item cat-item-163"><a href="http://www.whitecourtpress.com/category/jobs/" >Jobs</a>
<ul class='children'>
	<li class="cat-item cat-item-179"><a href="http://www.whitecourtpress.com/category/jobs/sales/" >Sales</a>
</li>
	<li class="cat-item cat-item-180"><a href="http://www.whitecourtpress.com/category/jobs/restaurant/" >Restaurant</a>
</li>
	<li class="cat-item cat-item-181"><a href="http://www.whitecourtpress.com/category/jobs/drivers/" >Drivers</a>
</li>
	<li class="cat-item cat-item-182"><a href="http://www.whitecourtpress.com/category/jobs/office/" >Office</a>
</li>
	<li class="cat-item cat-item-183"><a href="http://www.whitecourtpress.com/category/jobs/mechanical/" >Mechanical</a>
</li>
	<li class="cat-item cat-item-184"><a href="http://www.whitecourtpress.com/category/jobs/other/" >Other</a>
</li>
	<li class="cat-item cat-item-286"><a href="http://www.whitecourtpress.com/category/jobs/oilfield/" >Oilfield</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-194"><a href="http://www.whitecourtpress.com/category/opinion/" >Opinion</a>
<ul class='children'>
	<li class="cat-item cat-item-12"><a href="http://www.whitecourtpress.com/category/opinion/letters/" >Letters</a>
</li>
	<li class="cat-item cat-item-187"><a href="http://www.whitecourtpress.com/category/opinion/above-beyond/" >Above &amp; Beyond</a>
</li>
	<li class="cat-item cat-item-193"><a href="http://www.whitecourtpress.com/category/opinion/rant-rave/" >Rant &amp; Rave</a>
</li>
	<li class="cat-item cat-item-203"><a href="http://www.whitecourtpress.com/category/opinion/editorial/" >Editorial</a>
</li>
	<li class="cat-item cat-item-242"><a href="http://www.whitecourtpress.com/category/opinion/jason-kerr/" >Jason Kerr</a>
</li>
	<li class="cat-item cat-item-243"><a href="http://www.whitecourtpress.com/category/opinion/dave-macnevin/" >Dave MacNevin</a>
</li>
	<li class="cat-item cat-item-251"><a href="http://www.whitecourtpress.com/category/opinion/dave-macnevin-opinion/" >Dave MacNevin</a>
</li>
	<li class="cat-item cat-item-254"><a href="http://www.whitecourtpress.com/category/opinion/marc-chayer/" >Marc Chayer</a>
</li>
	<li class="cat-item cat-item-278"><a href="http://www.whitecourtpress.com/category/opinion/jim-eglinski/" >Jim Eglinski, MP Yellowhead</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-264"><a href="http://www.whitecourtpress.com/category/print-ads/" >Print Ads</a>
</li>
	<li class="cat-item cat-item-277"><a href="http://www.whitecourtpress.com/category/digital-copy-of-the-press/" >Press Digital</a>
</li>
					</ul>
				
		<div class="clear"></div>
	</div><!-- #mainmenu -->

	<div id="submenu">
		<ul class="subnav dropdown">
		<li class="page_item page-item-142248 page_item_has_children"><a href="http://www.whitecourtpress.com/events-calendar-town-of-whitecourt/">Events Calendars</a>
<ul class='children'>
	<li class="page_item page-item-142253"><a href="http://www.whitecourtpress.com/events-calendar-town-of-whitecourt/town-of-whitecourt/">Town of Whitecourt</a></li>
	<li class="page_item page-item-142255"><a href="http://www.whitecourtpress.com/events-calendar-town-of-whitecourt/woodlands-county/">Woodlands County</a></li>
</ul>
</li>
<li class="page_item page-item-142990"><a href="http://www.whitecourtpress.com/submit-letter-to-editor/">Press Contact Information</a></li>
<li class="page_item page-item-259152"><a href="http://www.whitecourtpress.com/eagle-river-casino/">Eagle River Casino</a></li>
<li class="page_item page-item-297743"><a href="http://www.whitecourtpress.com/facebook-posts/">Press Facebook Posts</a></li>
				
				<li class="date right">
					<script type="text/javascript">
						<!--
						var mydate=new Date()
						var year=mydate.getYear()
						if (year < 1000)
						year+=1900
						var day=mydate.getDay()
						var month=mydate.getMonth()
						var daym=mydate.getDate()
						if (daym<10)
						daym="0"+daym
						var dayarray=new Array("Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday")
						var montharray=new Array("January","February","March","April","May","June","July","August","September","October","November","December")
						document.write(""+dayarray[day]+", "+montharray[month]+" "+daym+", "+year+"")
						// -->
					</script>
				</li>		</ul>
		<div class="clear"></div>
	</div><!-- /submenu --><div id="container">
	<div id="content">
		<div id="post-342139" class="entry single-default post-342139 post type-post status-publish format-standard hentry">
			<h1 class="entry_title">
				How Deutsche Bank made a $462 million loss disappear			</h1>
			
						
			<!-- Post Meta -->
			<div class="single_postmeta">
				<span class="left">
					Added by <a href="http://www.whitecourtpress.com/author/admin/">Whitecourt Press</a> on January 20, 2017.<br />Saved under Uncategorized<br />				</span>
				
				<span class="right">
									</span>
				<div class="clear"></div>
			</div>

			
<!-- Social Ring Buttons Start --><div class="social-ring">
<div class="social-ring-button"><script>
						var pfHeaderTagline = 'How Deutsche Bank made a $462 million loss disappear';
						var pfdisableClickToDel = 0;
						var pfHideImages = 0;
						var pfImageDisplayStyle = 'center';
						var pfDisablePDF = 0;
						var pfDisableEmail = 0;
						var pfDisablePrint = 0;
						var pfCustomCSS = '';
						var pfBtVersion='1';
						(function(){var js, pf;pf = document.createElement('script');
						pf.type = 'text/javascript';
						if('https:' == document.location.protocol)
							{js='https://pf-cdn.printfriendly.com/ssl/main.js'}
						else
							{js='http://cdn.printfriendly.com/printfriendly.js'}
						pf.src=js;document.getElementsByTagName('head')[0].appendChild(pf)})();
						</script>
						<a href="http://www.printfriendly.com/print?url=http://www.whitecourtpress.com/how-deutsche-bank-made-a-462-million-loss-disappear/" 
							style="color:#6D9F00;text-decoration:none;" 
							class="printfriendly" onclick="window.print();return false;" 
							title="Print or Send"><img style="background: none; padding: 0px; border:none;-webkit-box-shadow:none;box-shadow:none;margin-right:5px;" border="0" height="20" width="30"
											src="http://www.whitecourtpress.com/wp-content/plugins/wordpress-social-ring/includes/../admin/images/sr-print.png"	alt=""/><img style="background: none; padding: 0px; border:none;-webkit-box-shadow:none;box-shadow:none;margin-right:5px;" border="0" height="20" width="30"
											src="http://www.whitecourtpress.com/wp-content/plugins/wordpress-social-ring/includes/../admin/images/sr-pdf.png" 
										alt=""/><img style="background: none; padding: 0px; border:none;-webkit-box-shadow:none;box-shadow:none;margin-right:5px;" border="0" height="20" width="30"
											src="http://www.whitecourtpress.com/wp-content/plugins/wordpress-social-ring/includes/../admin/images/sr-email.png" 
										alt=""/></a></div>
<div class="social-ring-button"><fb:like href="http://www.whitecourtpress.com/how-deutsche-bank-made-a-462-million-loss-disappear/" showfaces="false" layout="button_count" action="like"></fb:like></div>
<div class="social-ring-button"><a href="https://www.facebook.com/sharer/sharer.php?s=100&p[url]=http://www.whitecourtpress.com/how-deutsche-bank-made-a-462-million-loss-disappear/" target="_blank"
							onclick="window.open('https://www.facebook.com/sharer/sharer.php?s=100&p[url]=http://www.whitecourtpress.com/how-deutsche-bank-made-a-462-million-loss-disappear/', 'newwindow', 'width=600, height=450'); return false;" >
							<img style="display:block; background: none; padding: 0px; border:0px;" src="http://www.whitecourtpress.com/wp-content/plugins/wordpress-social-ring/includes/../admin/images/sr-fb-share.png" alt="Share"/>
						</a></div>
<div class="social-ring-button"><script src="//platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://www.whitecourtpress.com/how-deutsche-bank-made-a-462-million-loss-disappear/" data-counter="right" ></script></div>
<div class="social-ring-button"><a rel="nofollow" href="http://twitter.com/share" lang="en" data-url="http://www.whitecourtpress.com/how-deutsche-bank-made-a-462-million-loss-disappear/" data-text="How Deutsche Bank made a $462 million loss disappear" data-count="horizontal" class="sr-twitter-button twitter-share-button"></a></div>
</div><!-- Social Ring Buttons End -->
<p><img align="left" src="http://www.whitecourtpress.com/wp-content/plugins/wp-o-matic/cache/9631256cc7_AAm2lNr.img" />&lt;p&gt;A dubious trade leads to a criminal trial for Europe’s most important bank.&lt;/p&gt;</p>
<div class="clear"></div>		</div><!-- /entry -->
		
		
<div id="comments">
	
	
	
			<p>
			You must be logged in to post a comment 
			<a href="http://www.whitecourtpress.com/wp-login.php?redirect_to=http%3A%2F%2Fwww.whitecourtpress.com%2Fhow-deutsche-bank-made-a-462-million-loss-disappear%2F">
				Login			</a>
		</p>
	
</div><!-- #comments -->	</div><!-- /main -->
		
	<div id="sidebar">
		<div class="sidebarinner">
	<div id="adwidget_htmlwidget-4" class="widget AdWidget_HTMLWidget"><div class="widgetinner"><div style='text-align: center;'><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true;
s.type = "text/javascript";s.src = 'http://ab166942.adbutler-luxon.com/app.js';
var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc199832 = window.plc199832 || 0;
document.write('<'+'div id="placement_199832_'+plc199832+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(166942, 199832, [300,250], 'placement_199832_'+opt.place, opt); },
opt: { place: plc199832++, keywords: abkw, domain: 'ab166942.adbutler-luxon.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script></div></div></div>
<div id="text-38" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><p>	<iframe marginheight="0" marginwidth="0" name="wxButtonFrame" id="wxButtonFrame" height="90" src="http://btn.weather.ca/weatherbuttons/template5.php?placeCode=CAAB0333&#038;category0=Cities&#038;containerWidth=150&#038;btnNo=&#038;backgroundColor=blue&#038;multipleCity=0&#038;citySearch=0&#038;celsiusF=C" align="top" frameborder="0" width="150" scrolling="no" allowTransparency="true"></iframe></p>
</div>
		</div></div>
</div><!-- .sidebarinner -->	</div><!-- /sidebar -->
</div><!-- /container --></div><!-- end of wrapper -->

<div id="footer">
	<div id="foo_widget1">
			</div>
			
	<div id="foo_widget2">	
			</div>
	
	<div id="foo_widget3">
			</div>
			
	<div id="foo_widget4">	
			</div>
</div>

<div id="footer_data">	
	<ul class="footerpages">	
		<li class="first"><a href="http://www.whitecourtpress.com/" title="Your community newspaper">Home</a></li>
		<li class="page_item page-item-142248 page_item_has_children"><a href="http://www.whitecourtpress.com/events-calendar-town-of-whitecourt/">Events Calendars</a></li>
<li class="page_item page-item-142990"><a href="http://www.whitecourtpress.com/submit-letter-to-editor/">Press Contact Information</a></li>
<li class="page_item page-item-259152"><a href="http://www.whitecourtpress.com/eagle-river-casino/">Eagle River Casino</a></li>
<li class="page_item page-item-297743"><a href="http://www.whitecourtpress.com/facebook-posts/">Press Facebook Posts</a></li>
				<li><a rel="nofollow" href="http://www.whitecourtpress.com/feed/">RSS</a></li>
		<li class="right"><a href="#top" title="Whitecourt Press" rel="home"><strong>&uarr;</strong> Whitecourt Press</a></li>
	</ul>
	

	<div class="clear"></div>

	<p id="footer-left-side">
					<a href="http://www.whitecourtpress.com/" title="Whitecourt Press" rel="home">Whitecourt Press</a>
			</p><!-- #site-info -->
				
	<p id="footer-right-side">
		Designed by Valerie Winger, Owner, Whitecourt Press		<a href="http://wordpress.org/" title="Semantic Personal Publishing Platform" rel="generator">Powered by WordPress</a> - 
		Designed by <a href="Valerie Winger" </a> 
		<!-- Custom Facebook Feed JS -->
<script type="text/javascript">
var cfflinkhashtags = "true";
</script>
<div class="wordpress-hit-counter" align="center"><img src='http://www.whitecourtpress.com/wp-content/plugins/wordpress-hit-counter/styles/Digital/acro/1.gif'><img src='http://www.whitecourtpress.com/wp-content/plugins/wordpress-hit-counter/styles/Digital/acro/6.gif'><img src='http://www.whitecourtpress.com/wp-content/plugins/wordpress-hit-counter/styles/Digital/acro/6.gif'><img src='http://www.whitecourtpress.com/wp-content/plugins/wordpress-hit-counter/styles/Digital/acro/7.gif'><img src='http://www.whitecourtpress.com/wp-content/plugins/wordpress-hit-counter/styles/Digital/acro/0.gif'><img src='http://www.whitecourtpress.com/wp-content/plugins/wordpress-hit-counter/styles/Digital/acro/9.gif'><img src='http://www.whitecourtpress.com/wp-content/plugins/wordpress-hit-counter/styles/Digital/acro/2.gif'><img src='http://www.whitecourtpress.com/wp-content/plugins/wordpress-hit-counter/styles/Digital/acro/5.gif'></div>			<!-- Social Ring JS Start -->
			<div id="fb-root"></div><script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><script type='text/javascript' src='http://platform.twitter.com/widgets.js'></script>		<!-- Social Ring JS End -->
	
	<div id="fb-root"></div>
	<script type='text/javascript'>
	<!--
	(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	// -->
	</script><link rel='stylesheet' id='embed_iphoneipad_app-css'  href='http://www.whitecourtpress.com/wp-content/plugins/embed-iphoneipad-app/css/embed_iphoneipad_app.css?ver=4.7.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.whitecourtpress.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.whitecourtpress.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.whitecourtpress.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://www.whitecourtpress.com/wp-content/plugins/custom-facebook-feed/js/cff-scripts.js?ver=2.3.10'></script>
<script type='text/javascript' src='http://www.whitecourtpress.com/wp-includes/js/wp-embed.min.js?ver=4.7.1'></script>
	</p> <!-- #footer-right-side -->
	
</div><!-- /footer_data -->

			
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Page Caching using disk: enhanced
Database Caching 15/47 queries in 0.029 seconds using disk

 Served from: www.whitecourtpress.com @ 2017-01-21 05:29:01 by W3 Total Cache -->